Login


Top Formazione

Kit CreaImpresa Come avviare un asilo nido
CreaImpresa_centro_uffici_98_thumb Il Kit CreaImpresa "Come avviare un asilo nido"

Manuali.net Social

Facebook? Twitter? RSS Feed

Newsletter







Su Facebook!

Manuali.net su Facebook
Vai indietro Forum - Manuali.net > Sistemi Operativi > Windows Vista

Visualizza i risultati del sondaggio: conviene passare a windows 7?
si 0 0%
no 0 0%
non so 1 100.00%
solo in prova 0 0%
Chi ha votato: 1. Non puoi votare questo sondaggio

Rispondi
 
Strumenti della discussione Cerca in questa discussione Vota la discussione Modalità di visualizzazione
  #1  
Vecchio 07-11-2009, 08:17
sky66 sky66 non è in linea
Utente Registrato
 
Registrato dal: Sep 2009
Messaggi: 9
Triste non si avvia windows defender

chiedo aiuto, mi sono accorto che da un pò di giorni, quando chiedo di entrare in windows defender, il pc mi avvisa che è disattivato. naturalmente lo attivo. qualcuno mi sa dire perchè avviene. uso avg free e dal 5 novembre ho istallato la versione 9 free, come antispyware uso spybot e come controllo supplementare uso "antimalware bytes" (solo da un paio di giorni). andando in msconfig, la voce in avvio di defender è attiva e il comando è
"%Programfiles%\Windows Defender\MSASCui.exe-hide" . il sistema operativo è sempre aggiornato. grazie aspetto una risposta

dimenticavo, il sistema operativo è vista home premium sp2

Ultima modifica di sky66 : 07-11-2009 a 08:38.
Condividi la discussione con i tuoi amici su Facebook Segnala la discussione su Twitter Rispondi quotando
  #2  
Vecchio 07-11-2009, 16:20
L'avatar di capand
capand capand ora è in linea
Moderato...re
 
Registrato dal: May 2002
Messaggi: 15,010
predefinito

Prova così:
Start--nella searchbar digitiamo CMD , click con il tasto destro sull'icona del
prompt , scegliere esegui come amministratore.
Al prompt digitare

winmgmt /verifyrepository

dopodiche' digitare

winmgmt /salvagerepository

Riavviare il pc e provare a riattivare Defender

Fonte.
Ciao.
__________________
Andrea
Condividi la discussione con i tuoi amici su Facebook Segnala la discussione su Twitter Rispondi quotando
  #3  
Vecchio 07-11-2009, 16:56
sky66 sky66 non è in linea
Utente Registrato
 
Registrato dal: Sep 2009
Messaggi: 9
Imbarazzato

grazie per l'aiuto. ho provato quello che mi suggerisci, dopo che ho attivato defender, ma non ha funzionato, infatti dopo il riavvio ho digitato su start defender e mi ha confermato che era disattivato. devo provarlo prima di attivare defender? aiuto!!
Condividi la discussione con i tuoi amici su Facebook Segnala la discussione su Twitter Rispondi quotando
Rispondi

Segnalibri / Condividi

Strumenti della discussione Cerca in questa discussione
Cerca in questa discussione:

Ricerca avanzata
Modalità di visualizzazione Valuta questa discussione
Valuta questa discussione:

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilies sono attive
Il codice IMG è attivo
il codice HTML è attivo
Salto del forum


Tutti gli orari sono GMT +1. Attualmente sono le 15:44.