I numeri diventano testo con Excel

Fae18eb0359fc67bf687edcbce453e6b inserito da alecichi23 , il 25 lug 2013 | Riservato a: Per Tutti


Oggi vediamo come trasformare i numeri in testo con Excel.

Se i valori da convertire si trovano nelle celle A1:A100, devi digitare nella cella B1 la formula =TESTO(A1;"[h].mm.ss").

Ora, trascina la cella fino alla riga numero 100, in modo da ottenere per ogni cella della colonna A il valore trasformato.

In questo modo, il valore nelle celle della colonna A resterà uguale, ma verrà considerato da Excel come semplice testo.

Excel

A domani!



inserito da alecichi23 , il Thu, 25/07/2013 - 08:29

1354 letture

-->

0 commenti

Non ci sono ancora commenti. Potresti essere tu il primo a scriverne uno...

Registrati gratis o fai login per essere avvisato via e-mail se qualcuno posta un nuovo commento

Scrivi un commento

Codice di verifica
Digita le parole qui sotto. Questo passaggio serve a prevenire lo Spam.
Registrati gratis per evitare questo passaggio.
 


Login


Top Formazione

Lavorare con Microsoft Office 2010
Libro_office_2010_500_thumb Semplifica il tuo lavoro con le funzioni del nuovo Office 2010!

Manuali.net Social

Facebook  Twitter  RSS Feed

Newsletter







Su Facebook!

Manuali.net su Facebook